Bitcoin stash linux deamon install help


#1

Hi all,

Im hoping someone can help. im compiling bitcoin stash on ubuntu 14.04 to merge mine and i have a error in the build instructions. after the ./configure command im getting :

configure: error: libdb_cxx headers missing, Bitcoin Stash requires this library for wallet functionality (–disable-wallet to disable wallet functionality)

i have run the dependicies instructions with no different result.